libgpg_error

Description

From http://www.gnupg.org/related_software/libgpg-error/index.html:

Libgpg-error is a small library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, Libksba, DirMngr, Pinentry, SmartCard Daemon and possibly more in the future.

Source: ftp://ftp.gnupg.org/gcrypt/libgpg-error/libgpg-error-1.6.tar.bz2 Website: http://www.gnupg.org/related_software/libgpg-error/index.html

License

SPKG Maintainers

Upstream Contact

Dependencies

Changelog

libgpg_error-1.6 (Michael Aabshoff, Jan. 19th, 2008)

libgpg_error-1.5

spkg/libgpg_error (last edited 2008-12-27 23:35:34 by MichaelAbshoff)